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Welcome to TeachUcomp, Inc.’s Mastering Acrobat Made
Easy™ v.Pro DC course. This course introduces the student to
Adobe Acrobat Pro DC, a powerful program that creates and edits
PDF documents. PDF stands for “portable document format.”
Because PDF documents can be viewed by anyone who has
installed the free Adobe Reader application, it is not necessary for
a user to have the same application which created a PDF
document to see the contents of the PDF document. PDF files
preserve the integrity of graphics and text, and render them
accurately when viewed on another device, regardless of the
settings or preferences of the device. PDFs can contain many
different types of information, from text and photographs to sound
clips and video.

This part of the course is designed to give a student with little
or no knowledge of the program a firm skills base in using Adobe
Acrobat Pro DC.

Introduction and Overview
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Getting Acquainted with Acrobat

1.1- Introduction to Adobe Acrobat Pro and PDFs:

Adobe Acrobat is a powerful program that creates and edits PDF documents. PDF stands for
“portable document format.” Because PDF documents can be viewed by anyone who has installed the free
Adobe Reader application, it is not necessary for a user to have the same application which created the
PDF document to see the contents of the PDF document. PDF documents preserve the integrity of graphics
and text and render them faithfully when viewed on another device, regardless of the settings or
preferences of the device. PDFs can contain many different types of information, from text and photographs
to sound clips and video.

Many software applications can save documents as PDF files. Microsoft Word, Excel, PowerPoint,
and Adobe Photoshop are a few common programs that will let you save a file as a PDF. However, many
people agree that Adobe Acrobat is the best program to use for creating PDFs, because Acrobat is
specifically designed for working with PDFs and because Adobe is the company that originally developed
the PDF file format. Acrobat is a powerful, versatile application that lets you create new PDFs, edit existing
PDFs, and convert many other file types to PDFs. Acrobat can also be used to collect data from people who
view a PDF through the use of interactive forms within the PDF.

There are three Adobe applications that relate primarily to PDFs: Reader, Acrobat Standard, and
Acrobat Pro. Adobe Reader is a free application that can be quickly downloaded from the Internet. Reader
is the most limited in terms of what the program can do. As the name suggests, it is used primarily for
viewing PDF documents. Adobe Reader lets users view, search, and print PDF files. Adobe Reader also
lets users comment on files using sticky notes and markups.

Adobe Acrobat Standard does everything that Adobe Reader can do, and much more. Acrobat
Standard lets users create, modify, and convert PDF documents. Using Acrobat’s Standard version, you
can build a PDF document from the ground up or edit an existing PDF. Acrobat Standard also lets you
create PDF files from within other software applications. For example, Microsoft Word, Excel, and
PowerPoint files can all be converted to PDFs with ease without ever opening the Acrobat application.
Acrobat can even do a bit of the reverse by creating Word files and Excel spreadsheets from PDFs. Acrobat
DC Standard is capable of performing optical character recognition, or OCR, on scanned text. Acrobat DC
Standard is also able to capture web pages as interactive PDF files that can be viewed offline. In other
words, Acrobat is able to recognize text found in documents such as images. This powerful application even
allows the user to initiate shared document reviews, where comments can be imported and exported as
data sets. One concern for Mac users is that, although Adobe Reader and Adobe Acrobat Pro DC are
available for Mac operating systems, Acrobat Standard DC is only available for Windows. So, if you’re a
Mac user, your only option if you want to work with Adobe Acrobat DC is to get the Pro version.

Adobe Acrobat Pro DC does everything that Acrobat Standard DC can do, and much more. Notably,
Acrobat Pro DC lets users easily convert PDF documents into PowerPoint presentations, Word documents,
and Excel files. Acrobat Pro DC also lets you scan or photograph images containing text and then instantly
edit the text using fonts that match the original image. Acrobat Pro DC also includes improved support for
Mac users. Acrobat Pro DC also lets users create and edit PDFs using mobile devices like iPads and cell
phones. For example, by using the mobile Acrobat Pro DC application, a user can instantly convert an
emailed text document into an interactive PDF form. Using only a smart phone, the form can then be
completed, signed, and returned to the sender without the need for printing or scanning. Mobile users of
Acrobat Pro DC can streamline workflows, reduce the need for paper documents, and work with documents
more quickly than ever before.
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Getting Acquainted with Acrobat

1.2- The Acrobat Environment:

If you are new to Adobe Acrobat, you should begin by familiarizing yourself with Acrobat’s working
environment. Start by learning the names and locations of the various tools that you will need to create and
edit PDFs. Acrobat Pro DC has three different views: The Home view, the Tools view, and the Document
view. The Home view is the initial view that appears when you first launch Acrobat Pro DC and do not have
a document open.

The first object to examine is the Title Bar, which appears at the very top of the application window.
To the left of the Title Bar is an Acrobat icon. To the right of the Acrobat icon is the name of the open PDF
document. If no document is open, this area displays the name of the application. To the right of the Title
Bar is the “Minimize” button, the “Restore Down/Maximize” button, and the “Close” button.

Immediately below the Title Bar is the Menu Bar. The Menu Bar contains the “File” “Edit” “View”
“Window” and “Help” menu commands. Clicking any of these commands opens its drop-down menu. The
Menu Bar appears in the same place in all of Acrobat’s three views.

Just below the Menu Bar is the Tabbed Documents Bar, which lets you switch between Acrobat’s
three views. Like the Menu Bar, the Tabbed Documents Bar appears the same in all of Acrobat’s views. At
the left end of the Tabbed Documents Bar, the “Home” button and the “Tools” button appear. Clicking the
“Home” button displays Acrobat’s “Home” view below the Tabbed Documents Bar. Clicking the “Tools”
button display Acrobat’s “Tools” view below the Tabbed Documents Bar. If no PDF is opened in Acrobat,
the Tabbed Documents Bar does not display the “Document” view tab. However, if you open a PDF in
Acrobat, a tab appears which displays the document’s name. These tabs appear to the right of the “Tools”
button. Clicking the tab shows Acrobat’s “Document” view below the Tabbed Documents Bar. If you open
multiple documents, the Tabbed Documents Bar displays multiple tabs. Clicking the name of any tabbed
document in the Tabbed Documents Bar shows the “Document” view of that PDF.

To the right of the Tabbed Documents Bar is a “Share Feedback” button, a “Learn Adobe Acrobat”
button, and a “My Account” drop-down menu. The “Share Feedback” button lets Acrobat users
communicate directly with Adobe. You can request a feature or report a software bug using the “Share
Feedback” button. Clicking the “Learn Adobe Acrobat” button launches an Adobe website where users can
access Acrobat tutorials, user guides, and online community forums. The “My Account” drop-down menu
lets users access and manage their Adobe accounts.
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Getting Acquainted with Acrobat

1.3- The Acrobat Home View:

After you initially open Acrobat or after clicking the “Home” button in the Tabbed Documents Bar, the
“Home” view appears onscreen under the Tabbed Documents Bar. The “Home” view workspace is divided
into two sections. On the left side of the screen is the Home Panel. This panel contains text buttons that let
you access various file lists and storage information. The Home Panel offers three “File Lists” buttons and
three “Storage” buttons. By default, the “Home” view shows the “Recent Files” view.

To the right of the Home Panel, the Home screen displays information related to whichever button in
the Home Panel is clicked. For example, clicking the “Sent” button in the Home Panel shows information
about PDFs sent to others.

1.4- The Acrobat Tools View:

This is Acrobat Pro DC’s “Tools” view. The “Tools” view is very different from the “Home” view. In the
“Tools” view, under the Tabbed Documents Bar, is a “Search for tools” feature. You can find all of Acrobat’s
tools by typing search terms into the text field next to the magnifying glass. Below the “Search for tools”
feature, the Tools screen displays all of Acrobat’s tools in one place. You can access any feature in Acrobat
Pro DC from this screen.

The Tools screen divides Acrobat’s tools into five basic categories. The categories are: tools for
creating and editing PDFs; tools for reviewing and approving PDFs; tools for forms and signatures; tools for
protecting and standardizing PDFs; and tools for customizing PDFs. You can use the scroll bar to the right
of the Tools screen to access all categories of tools. At the far-right side of the Tools screen, Acrobat
provides a Tools pane with shortcuts to commonly-used tools, like the “Create PDF” command. You can
customize the Tools pane by adding, removing, and rearranging the tool shortcuts. You can also collapse
the Tools pane by clicking the small triangle to the left of the pane. Clicking the triangle again expands the
Tools pane.
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Getting Acquainted with Acrobat

1.5- The Acrobat Document View:

If you double-click a PDF file to open the PDF in Acrobat, the “Document” view will automatically be
displayed. If you launch the Acrobat software without opening a PDF file, the “Home” view will be displayed.
To access the Document view from the Home view, simply double-click on any recently-opened PDF
document listed in the Home view. The PDF is displayed in the Document view window, and a tab with the
PDF file name appears in the Tabbed Documents Bar. Acrobat’s Document view can be displayed as two
different interfaces: The “Single Document Interface” is displayed when only one PDF is opened in Acrobat.
The “Multiple Document Interface” is displayed when more than one PDF is opened in Acrobat at the same
time. In the “Multiple Document Interface” view, you can click between tabs in the Tabbed Documents Bar
to view open PDFs.

Just below the Tabbed Documents Bar, Acrobat’s Document view provides a single toolbar. This
toolbar is where all toolbars, other than the toolbars opened through the “Tools” pane or “Tools” view, will
appear. We will examine the button groups and toolbars that appear within the main toolbar in separate
lessons of this chapter.

To the left of the main document window is a collapsible and expandable panel. This panel is called
the “Navigation Pane.” When expanded, this vertical pane contains three buttons. Clicking any of these
buttons expands the pane and clicking the same button again collapses the pane. You can also collapse
the pane by clicking the “Close” button in the upper-right corner of the pane. We will examine the Navigation
Pane more closely in a later lesson. For now, know that the Navigation Pane is useful for finding and
managing different types of PDF content, like pages, bookmarks, signatures, and more.

To the right of the main document window, you will see Acrobat’s Task Pane displaying the “Tools”
panel. Notice that the top of the panel displays a “Find your tools here” search feature. You can type the
name of any tool into the search field to easily locate Acrobat features. Below the search tool, you will see
shortcut buttons to common tools. By default, the Tools panel displays some of Acrobat’s most commonly-
accessed tools, such as the “Create PDF” tool. You can also customize the Tools panel by adding,
removing, and rearranging buttons. Clicking any button in the Tools panel will display that tool’s options in
the PDF and also adds a toolbar for its tools under the main toolbar within the “Document” view. You can
easily close this toolbar by click the “X” button at its right end.

1.6- The Menu Bar:

Acrobat’s Menu Bar appears the same regardless of which view is displayed. The Menu Bar
contains five drop-down menus: The “File” menu; the “Edit” menu, the “View” menu, the “Window” menu,
and the “Help” menu. Clicking on any menu displays its drop-down command options. As you explore the
Menu Bar, notice that some drop-down menu options are “greyed-out,” and cannot be selected. Whenever
a menu command appears in grey, it indicates that the command cannot be executed by Acrobat at the
time. For example, if you haven’t made any changes to an open PDF, the “Save” command in the “File”
drop-down menu will not be selectable.

The “File” drop-down menu in the Menu Bar provides several important commands related to
managing PDF files. You can open existing PDFs, create new PDFs, save changes to a PDF, or print PDFs
using commands from the “File” drop-down menu. You will also notice that the drop-down menus found in
the Menu Bar often display keyboard shortcuts that can be used to perform the same task. For example,
notice that the “Open” command in the “File” drop-down menu displays “Ctrl+O” to the right of the
command. This means that you can open a PDF by either selecting “Open” from the “File” drop-down menu,
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Getting Acquainted with Acrobat

1.6- The Menu Bar- (cont’d.):

or you can press the Control key and the “O” key simultaneously on your computer keyboard.
The “Edit” drop-down menu provides commands related to making changes to PDFs in Acrobat. You

can cut, copy, paste, and delete PDF elements using commands found in the “Edit” menu. The “Edit” menu
also contains supplementary editing tools that allow you to check spelling, look up a word, or locate specific
text within a PDF document. Notice that most of the commands listed in the “Edit” menu also display
keyboard shortcuts to the right of the command.

The “View” drop-down menu provides commands related to the way that Acrobat is displayed
onscreen. The commands found in the “View” drop-down menu do not make changes to a PDF, they only
change the appearance of the PDF as it is displayed. You can rotate the view of a PDF, choose from
various page displays, and adjust the zoom level of a PDF. The “View” drop-down menu also provides
commands for changing the way that Acrobat’s workspace looks. For example, by selecting the “Display
Theme” command from the “View” drop-down menu, you can adjust the appearance of the Acrobat display.
Notice that some commands display a small triangle (rather than a keyboard shortcut) to the right of the
command. This means that the command has more than one option to choose from. For example, when
you hover your mouse over the “Rotate View” command, a secondary menu prompts you to select from
“Clockwise” or “Counterclockwise” rotation. Notice that the keyboard shortcuts for “Rotate Clockwise” and
“Rotate Counterclockwise” are found in the secondary menu that appears.

The “Window” drop-down menu provides commands related to managing windows in Acrobat. Using
commands in the “Window” drop-down menu, you can open Acrobat in a new window, cascade windows on
your computer screen, and split the screen display. As is the case with the commands found in the “View”
drop-down menu, the commands found in the “Window” drop-down menu do not make changes to PDFs,
they only change the appearance of Acrobat’s interface onscreen.

The “Help” drop-down menu provides several commands. These commands let you access Adobe
online support, manage your account, and check for updates to Acrobat. The “Help” drop-down menu also
provides a command that lets you sign out of your current user account.

1.7- Toolbars in Acrobat:

Unlike previous versions of Acrobat, toolbars only appear within the “Document” view. All the
toolbars that are NOT opened by using either the “Tools” pane or “Tools” view appear within a single toolbar
underneath the Tabbed Documents Bar, by default. Toolbars added to the “Document” view from the
“Tools” pane or “Tools” view instead appear as yet another toolbar beneath the main toolbar in “Document”
view.

By default, after opening the “Document” view, you will see the main toolbar appear under the
Tabbed Documents Bar. The buttons within this toolbar appear within three groups, by default. The button
groups are separated by dividing lines within the main toolbar. The two button groups at its left end contain
buttons that are collectively called the “Common Tools” toolbar buttons. These two button groups contain
commonly-used buttons in Acrobat. We will look at customizing the buttons within the “Common Tools”
toolbar in a later lesson of this chapter.

To the right of the “Common Tools” toolbar buttons are the “Page Controls” toolbar buttons. These
buttons control commonly-used page navigation features. Unlike the other buttons in the main toolbar, you
can click the “Move page controls out of toolbar” button at the right end of this button group to pop these
buttons out of the main toolbar and then have them appear over the bottom of the PDF in the “Document”
view. When over the PDF, this toolbar disappears after a while if you don’t move your mouse pointer
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Getting Acquainted with Acrobat

1.7- Toolbars in Acrobat- (cont’d.):

onscreen. You can move your mouse pointer onscreen to make it reappear again, if needed. To place these
buttons back into the main toolbar, click the “Move page controls into toolbar” button at its right end. The
buttons within the “Page Controls” toolbar cannot be customized.

There are two other toolbars that you can choose to show in the main toolbar. They are the “Quick
Tools” toolbar and the “Recently Used Tools” toolbar. One way to show these toolbars is to right-click in the
blank or “empty” area towards the right end of the main toolbar to open a pop-up, or “contextual,” menu of
choices. Alternatively, select “View| Show/Hide| Toolbar Items” from the Menu Bar. After performing either
task, then click either the “Show Quick Tools” or “Show Recently Used Tools” commands from the pop-up
menu to add the respective toolbar to the right end of the main toolbar.

To hide these two toolbars from the main toolbar, right-click in the blank or “empty” area towards the
right end of the main toolbar to open a pop-up, or “contextual,” menu of choices. Alternatively, select “View|
Show/Hide| Toolbar Items” from the Menu Bar. Then click either the “Hide Quick Tools” or “Hide Recently
Used Tools” commands from the pop-up menu to remove the respective toolbar from the main toolbar.

The “Quick Tools” toolbar is fully customizable. You can add buttons to this toolbar for the features
and functions you want to always have available. Customizing the Quick Tools toolbar is discussed in a
separate lesson. The “Recently Used Tools” toolbar simply shows your most recently used tools. This
toolbar changes as you select tools, but is not otherwise customizable.

Apart from the main toolbar, you will see toolbars appear under the main toolbar for tool sets that
you open from either the “Tools” pane or the “Tools” view. When opening any of these toolbars, they appear
under the main toolbar and replace the previous tool set toolbar shown, if any were previously opened. At
the left end of the toolbar is the icon and name of the tool set. Towards the right end are the buttons within
that tool set, followed by an “X” button that you can click to close the toolbar. To switch the tool set toolbar
shown, click the current tool set name at the left end of the toolbar and then select the tool set to show in
the toolbar from the drop-down menu. To return to the document and close the toolbar, select the “Back to
Document” command from the same drop-down menu, instead.

You cannot customize the buttons shown in the tool set toolbars, but you can show or hide button
labels for the currently displayed tool set toolbar. To do this, right-click in the blank or “empty” area of the
tool set toolbar to show a pop-up menu. Then select the “Show All Labels” command in the pop-up menu to
toggle the display of the button’s labels on or off. Alternatively, you can select “View| Show/Hide| Button
Labels” from the Menu Bar to toggle the display of button labels in the current tool set toolbar on or off.

The Main Toolbar
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Getting Acquainted with Acrobat

1.8- The Common Tools Toolbar:

The left end of the toolbar that appears under the Tabbed Documents Bar in the “Documents” view
contains the “Common Tools” toolbar. The Common Tools toolbar is a collection of commonly-used buttons,
grouped by different button set categories. This lesson examines the default toolbar buttons that appear
within this toolbar at the left end of the main toolbar in the “Document” view.

At the far-left end is a “Save file” button, which lets you save changes to the currently opened PDF.
To the right is the “Save files to Adobe Document Cloud” button, which lets you upload the currently opened
PDF to Adobe’s Document cloud so you can access it from anywhere with a connected device. Continuing
to the right is the “Print file” button, which you can click to print the currently opened PDF. After that is the
“Send file as an email attachment” button, which lets you send the current PDF file by traditional email or by
using Acrobat’s “Send and Track” feature. The last button in this button group is the “Find text” button.
Clicking this button let you locate specific text within the current PDF.

Next is a button dividing line that separates the file management and editing buttons from the page
navigation and display buttons. To the right of the dividing line are the “Show previous page” and “Show
next page” buttons, which are marked with up and down arrows. These buttons let you move to the next or
previous pages of the current PDF. Continuing to the right is a box with a number in it, followed by a forward
slash and then another number. The number inside the box is the current page number. The second
number, after the forward slash, is the total number of pages in the current PDF. To view a specific page,
click into the box and type the page number to view. Then press your keyboard’s “Enter” key.

The buttons that appear to the right of the next dividing line are actually part of the separate “Page
Controls” toolbar. As mentioned earlier, this toolbar can either appear to the right of the “Common Tools”
toolbar in the main toolbar area or floating over the bottom of the PDF window by clicking the button at its
right end to toggle its position onscreen.

While the buttons that were just mentioned are the buttons that appear by default within the
“Common Tools” toolbar, they are not the only buttons available. You can also add or remove buttons from
the “Common Tools” toolbar. We will discuss customizing the Common Tools toolbar in a separate lesson.

1.9- Customizing the Common Tools Toolbar:

You can easily add and remove buttons from the Common Tools toolbar. This is the toolbar shown
at the left end of the main toolbar under the Tabbed Documents Bar in the “Documents” view. The Common
Tools toolbar is a collection of commonly-used buttons, grouped by different button set categories.

The button set categories that can appear in the Common Tools toolbar are “File Tools,” “Edit
Tools,” “Page Navigation Tools,” “Page Display Tools,” and “Select & Zoom Tools.” Buttons added to this
toolbar from the “File Tools” and “Edit Tools” button set categories appear in the button group to the left of
the dividing line within this toolbar. Buttons added from the “Page Navigation Tools,” “Page Display Tools,”
and “Select & Zoom Tools” button set categories appear to the right of the dividing line.

There are two ways to add buttons to and remove buttons from the Common Tools toolbar in Adobe
Acrobat DC. One way is to right-click the blank or “empty” area within the main toolbar to open a pop-up
menu of commands. Alternatively, select “View| Show/Hide| Toolbar Items” from the Menu Bar to see the
same menu of commands as a side menu of choices.

After performing either action, the names of the button sets appear in the top section of the menu.
To see the specific buttons available within a button set, roll your mouse pointer over any button set name.
Buttons shown with a checkmark next to their names currently appear in the toolbar. Buttons without a
checkmark do not appear in the toolbar. You can click the name of a button in the side menu of choices for
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Getting Acquainted with Acrobat

1.9- Customizing the Common Tools Toolbar- (cont’d.):

each button set to toggle the checkmark, and thus the button's visibility within the toolbar, on or off. As
mentioned earlier in this lesson, the buttons appear within their designated “side” of the Common Tools
toolbar. You cannot change the placement or positioning of these buttons within the Common Tools toolbar.

Also, at the bottom of each button set menu is a general “Show All [button set name]” command. To
add all the buttons within the selected button set to the Common Tools toolbar, select that command in the
menu. For example, to add all the buttons within the “Edit Tools” button set to the Common Tools Toolbar,
choose the “Show All Edit Tools” command.

To reset a button set to its default settings after customizing it, select the “Reset [button set name]”
command from the button set’s menu of choices. For example, to reset the buttons in the “Edit” button set to
their default, select the “Reset Edit Tools” command from the button set’s menu.

1.10- Customizing the Quick Tools Toolbar:

If it is shown within the main toolbar in the “Document” view, you can also easily add and remove
buttons from the Quick Tools toolbar. You can add buttons to this toolbar for the features and functions you
want to always have available. If enabled, the “Quick Tools” toolbar appears towards the right end of the
main toolbar under the Tabbed Documents Bar in the “Documents” view.

The Quick Tools toolbar only contains two buttons, by default. The left button is the “Add sticky note”
button, which you can click to add sticky notes as comments to the currently displayed PDF. The right
button is the “Highlight text” button, which you can click to enable highlighting of text within the currently
displayed PDF.

To customize the Quick Tools toolbar, either select “View| Show/Hide| Toolbar Items” from the Menu
Bar to show a side menu of choices or right-click the blank or “empty” area within the main toolbar to open a
pop-up menu. After performing either action, then click the “Customize Quick Tools…” command in the
menu that appears to open the “Customize Quick Tools” dialog box.
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Getting Acquainted with Acrobat

1.10- Customizing the Quick Tools Toolbar - (cont’d.):

In the upper-right section of the “Customize Quick Tools” dialog box are four buttons. The first button
is the “Add Divider to Toolbar” button. Dividers are nonfunctional elements that help organize button groups.
Continuing to the right, the “Move Left” and “Move Right” buttons then appear. The last button to the right is
the “Remove from Toolbar” button.

Below these buttons, the buttons to show in the Quick Tools toolbar appear within the “Tools to
show in Toolbar” section. You can click a button or divider within this section to select it. The selected item’s
background color turns light blue to show it is selected. To modify the selected item, then use the buttons in
the upper-right corner.

To add a divider to the right of the selected item, click the “Add Divider to Toolbar” button. To move
the selected item one spot to the left, click the “Move Left” button. To move the selected item one spot to the
right, click the “Move Right” button. To remove the selected item, click the “Remove from Quick Tools
Toolbar” button.

To add a button to the right of the selected item within the Quick Tools toolbar, find the button to add
within the button groupings shown in the “Choose tools to add” section. You can expand and collapse the
button groups by clicking the title of each grouping. When you find the button to add in this list, click it to
select it. Then click the “Add to Toolbar” button to the right of the button list.

After you have finished customizing the Quick Tools toolbar, click the “Save” button at the bottom of
the dialog box to save and apply the customizations. If needed, you can also instead click the “Cancel”
button within the dialog box to cancel any changes you have made to the Quick Tools toolbar. Then just
click the “Yes” button in the confirmation message box that appears to discard the changes you made.

1.11- The Page Controls Toolbar:

If shown in the main toolbar when using the “Document” view of a PDF, the “Page Controls” toolbar
appears to the right of the “Common Tools” toolbar and to the left of the “Quick Tools” toolbar, if shown.
This toolbar contains buttons that let you control the navigation and appearance of PDF pages within the
view. You cannot customize the buttons within this toolbar.

At the left end of this toolbar is the arrow-shaped “Selection tool” button. You can click this button to
activate the Selection tool. This button then turns blue to show it is selected. The Selection tool lets you
select text and images in PDF pages. To the right of the “Selection tool” button, is a button that looks like a
hand. This is the “Pan tool” button. You can click this button to activate the Pan tool. The button then turns
blue to show that the Pan tool is selected. When examining a magnified PDF page, this tool lets you click
and drag within the page to move the content onscreen.

The Page Controls Toolbar
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Getting Acquainted with Acrobat

1.11- The Page Controls Toolbar- (cont’d.):

Continuing to the right, the “Zoom out” and “Zoom in” buttons appear next. Clicking the “Zoom out”
button decreases the magnification of the PDF pages and clicking the “Zoom in” button increases their
magnification. The drop-down to the right of these buttons shows the current magnification level. You can
click the drop-down button to show a drop-down menu of different magnification levels, from which you can
select, to change the PDF page magnification.

To the right of the magnification drop-down is a “Fit to window width and enable scrolling” button, a
“Fit one full page to window” button, and a “View file in Read Mode” button. You can click these buttons to
change the way Acrobat displays the open PDF pages. If you click the “View file in Read Mode” button, note
that this toolbar moves to the bottom of the PDF page and you can then click the “Show main toolbar”
button at its right end to return to the normal PDF view.

To the right of the “View file in Read Mode” button is a “Move page controls out of the toolbar”
button. When you click this button, the “Page control” toolbar then appears as a floating toolbar at the
bottom of the PDF window. You can return the toolbar to the main toolbar area by clicking the “Move page
controls into toolbar” button at the far-right end of the floating toolbar.

1.12- Resetting All Customizable Toolbars:

You can reset all the customizable toolbars in Acrobat DC back to their default states, if needed. To
reset all toolbars back to their default states, right-click the blank or “empty” area within the main toolbar or
select “View| Show/Hide| Toolbar Items” from the Menu Bar. Then select the “Reset Toolbars” command in
the menu that appears. This resets the appearance of the Common Tools toolbar and the Quick Tools
toolbar. It also removes all buttons from the “Recently Used Tools” toolbar.

1.13- Showing and Hiding All Toolbars and the Menu Bar:

You can show and hide all the toolbars within Acrobat DC, if desired. You can also show and hide
the Menu Bar, if needed. To show or hide all the toolbars, select “View| Show/Hide| Toolbar Items” from the
Menu Bar to show a side menu or right-click in the blank or “empty” area of the main toolbar to open a pop-
up menu. Then select either the “Hide Toolbars” or “Show Toolbars” command from the menu that appears,
as needed. You can also press the keyboard shortcut of “F8” on your keyboard to toggle the display of all
the toolbars on and off. This can be useful to note in case you accidentally press the “F8” key on your
keyboard when working in Acrobat.

You can also show or hide the Menu Bar by selecting “View| Show/Hide” from the Menu Bar to show
a side menu or by right-clicking in the blank or “empty” area of the main toolbar to open a pop-up menu.
Then select the “Menu Bar” command from the menu that appears to toggle its display on or off. Also,
pressing the “F9” key on your keyboard toggles the display of the Menu Bar both on and off. This is also
useful to remember in case you accidentally press the “F9” key on your keyboard while working in Adobe
Acrobat. It also helps to quickly show the Menu Bar after hiding it, as you cannot select the “Menu Bar”
command from the Menu Bar after it is hidden.Sam
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Getting Acquainted with Acrobat

1.14- The Navigation Pane:

The Navigation Pane, which appears as a collapsed pane at the
left side of the main document window, displays three buttons by default.
When clicked, each button opens a different panel within the Navigation
Pane. The three buttons shown by default within the Navigation Pane are
“Page Thumbnails,” “Bookmarks,” and “Attachments.” In this lesson, you
will learn about the functions available within these panels.

You can right-click the button bar at the far-left side of the
Navigation Pane to see a pop-up menu of buttons that represent all the
available panels that can appear within the Navigation Pane. Buttons
within this pop-up menu that show a checkmark next to their names
currently appear within the button bar in the Navigation Pane. Buttons
without a checkmark next to their names do not appear here. You can
click the button names in the pop-up menu to show the associated panels
within the Navigation Pane and add the button to the button bar at the left
side of the Navigation Pane. After that, you can then simply click the
associated button at the left side of the Navigation Pane in the future to
view the associated panel. To remove the panel buttons you have added
to the Navigation Pane, right-click the Navigation Pane and then select the
“Reset Panes” command to reset the display of the Navigation Pane to its
original three buttons.

Click the “Page Thumbnails” button to display the Page Thumbnails panel. Here, small “thumbnail”
images of each page in the currently displayed PDF appear. You can see each page’s page number below
each thumbnail image. You can click a thumbnail to display the associated page in the document window
pane. You can use the scrollbar at the right side of the panel to scroll through many pages, if needed.

At the top of this panel are a few buttons. Each panel that appears within the Navigation Pane
contains a toolbar at the top of the panel. Let’s look at the buttons in the toolbar at the top of the “Page
Thumbnails” pane. The “Options” button is the one with the drop-down menu. This menu contains common
page editing tools. The “Delete Pages,” “Insert page from another file,” “Rotate Counterclockwise,” and
“Rotate Clockwise” buttons appear to the right. In the upper-right corner of the Navigation Pane, you can
click the “Close” button to close the panel you are currently viewing within the Navigation Pane. This button
appears within all the panels in this pane.

Click the “Bookmarks” button below the “Page Thumbnails” button in the Navigation Pane to
expand the Bookmarks panel. This panel lets you navigate through bookmarks in a PDF. The leftmost
button in the toolbar at the top of the “Bookmarks” panel is the “Options” button, which contains commands
used to manage bookmarks. There are also buttons that let you delete bookmarks, add a new bookmark, or
find the current bookmark. Notice how, when you click on the various bookmarks in the pane, the main
document window changes to reflect those bookmark points in the active PDF file. To collapse this pane,
click the “Close” button at the top of the panel.

Click the “Attachments” button underneath the “Bookmarks” button in the Navigation Pane to
expand the Attachments panel. This panel behaves in much the same way as the Bookmarks panel. In the
toolbar at the top of the panel is an “Options” button, which contains commands related to file attachments.
The toolbar also contains buttons for opening, saving, adding new, deleting, and searching for attachments.
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1.15- The Tools Center:

Acrobat’s “Tools” view shows all the software’s tools on one screen. You can use the scroll bar to
the right of the screen to access all the tool categories. Each tool is represented by a labeled button above
a drop-down menu. You can access a tool by either clicking its button or by selecting the “Open” command
from its drop-down menu.

The first category is the “Create and Edit” tool group. These tools let you access PDF creation and
editing features. The “Create PDF” tool lets you quickly create a PDF document from any format. The
“Combine Files” tool lets you combine and arrange multiple files into a single PDF. The “Organize Pages”
tool lets you edit a PDF by deleting, inserting, extracting, and rotating pages. The “Edit PDF” tool lets you
edit images and text within a PDF file. The “Export PDF” tool lets you convert PDF files into Word
documents, Excel spreadsheets, PowerPoint presentations, and more. The “Enhance Scans” tool lets you
convert photos or scans of paper documents into “smart” documents with selectable and searchable text.
The “Rich Media” tool lets you incorporate audio, video, and interactive objects into a PDF.

The “Review and Approve” category of tools provides several tools that are useful when many
people must work on the same PDF file. The “Comment” tool lets you add comments to PDF files using
highlights, sticky notes, and other mark-up tools. The “Send for Comments” tool lets you automatically
collect comments from multiple people in a single PDF. The “Stamp” tool lets you add stamps like
“Approved” or “Draft” to a PDF document. The “Send and Track” tool lets you send documents to others and
track others’ views and downloads of documents. The “Compare Files” tool lets you compare and highlight
differences between two files. The “Measure” tool lets you measure the distance, area, and perimeter of
objects in a PDF.

The Tools Center
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1.15- The Tools Center- (cont’d):

The “Forms and Signatures” category contains several useful tools for working with interactive
documents and forms. The “Fill and Sign” tool lets you fill-in documents and forms electronically and also
apply e-signatures to documents. The “Prepare Form” tool lets you quickly convert scanned forms, Word
documents, and other files into fillable PDF forms. The “Send for Signature” tool lets you get signatures
from others and track results. The “Certificates” tool lets you apply digital certificates, signatures, and
authentication to documents.

The “Protect and Standardize” category tools let you prepare PDF files for distribution. The “Protect”
tool lets you prevent information in a PDF from being copied, printed, or edited by others. The “Redact” tool
lets you permanently delete sensitive text, graphics, or hidden data from a PDF. The “PDF Standards” tool
lets you comply with ISO standards by creating PDF/A, PDF/E, or PDF/X documents. The “Optimize PDF”
tool lets you control image and font options for a PDF, reduce the file size of a PDF, and enable fast web
view of a PDF file. The “Print Production” tool lets you preview, preflight, correct, and prepare a PDF file for
high-end printing. The “Accessibility” tool lets you create and verify PDF files that meet accessibility
standards for people with disabilities.

The “Customize” category contains tools that let you customize Acrobat’s features. The “Create
Custom Tool” feature lets you create a collection of specific Acrobat features to share with others. The
“Action Wizard” tool lets you streamline routine tasks using guided Actions. The “Index” tool lets you index
PDF files to quickly search large document collections. The “JavaScript” tool lets you enhance PDF forms
and use JavaScript to connect to databases.

Clicking a tool displays that tool’s view. For example, clicking the “Create PDF” button shows the
“Create PDF” view in the Tools screen, from which you can make additional selections to create a PDF. To
close the “Create PDF” view, click the “Close Create PDF” button on the far-right side of the “Create PDF”
bar. You can also select the “Back to document” command from the “Create PDF” drop-down menu at the
left side of the “Create PDF” bar.

On the right side of the Tools screen is the Tools pane. This pane contains shortcuts to some of
Acrobat’s most commonly-used features. The Tools pane is customizable. You can add, remove, and
rearrange the shortcuts in the pane. You can also collapse the pane by clicking the small triangle to the left
of the Tools pane. Click the triangle again to expand the pane.
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1.16- Customizing the Tools Pane:

You can customize the Tools Pane in Acrobat to suit your needs. The Tools Center displays all of
Acrobat’s features in one place. However, the Tools Pane can be adjusted to display only shortcuts to the
tools you want. Customizing the Tools Pane does not change Acrobat’s ability to perform tasks; it merely
helps to improve workflow by putting the features you want “at your fingertips.” You can add shortcuts to the
Tools Pane, remove shortcuts from the Pane, and even rearrange shortcuts within the Tools Pane.

To add a shortcut to the Tools Pane, first locate the tool in the Tools Center. For example, to add a
shortcut to the “Combine Files” feature to the Tools Pane, click the drop-down arrow below the “Combine
Files” tool in the Tools Center. Then select “Add Shortcut” from the drop-down menu that appears. Acrobat
displays a “Combine Files” shortcut at the bottom of the Tools Pane. Once the shortcut has been added, it
will always appear in the Tools Pane. If you switch to the Document view, you can see that the shortcut to
the “Combine Files” tool is available in the Tools Pane. You can now access the “Combine Files” tool
without having to switch to the Tools View.

You can remove a shortcut from the Tools Pane using one of three methods. First, you can simply
right-click the shortcut in the pane and select “Remove Shortcut” from the menu that appears. Second, you
can remove a shortcut from the Tools Pane by clicking the “X” that appears on the right side of the shortcut
button in the Tools Pane when you hover your mouse pointer over it. Finally, you can remove shortcuts from
the Tools Pane from within the Tools Center. Click the drop-down of the tool’s shortcut to remove, and then
select the “Remove Shortcut” command. Doing any of these actions removes the shortcut from the Tools
Pane. Keep in mind that removing a shortcut does not delete the tool from Acrobat. Once a shortcut is
removed from the Tools Pane, its associated feature will still be accessible in the Tools Center.

You can rearrange shortcuts in the Tools Pane using two methods. First, you can simply click and
drag any shortcut button to move the button up or down in the Tools Pane. As you click and drag, a grey bar
will appear in the Tools Pane. This bar indicates the spot in the pane where the shortcut button will be
displayed. When the grey bar appears in the spot where you want the shortcut, release the mouse button.
The grey bar disappears, and Acrobat moves the shortcut button to your desired location in the pane. You
can also rearrange shortcut buttons by right-clicking on any shortcut and selecting the “Move Up” or “Move
Down” command from the menu that appears. The “Move Up” and “Move Down” commands will move a
shortcut button one space at a time.
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ACTIONS-
Getting Acquainted with Acrobat

THE ACROBAT ENVIRONMENT:

1. Acrobat Pro DC has three different views: The Home view, the Tools view, and the Document view. The 
Home view is the initial view that appears when you first launch Acrobat Pro DC and do not have a 
document open.

2. The Menu Bar contains the “File” “Edit” “View” “Window” and “Help” menu commands.
3. To open any Menu Bar drop-down menu, click the name of the menu in the Menu Bar.
4. Just below the Menu Bar is the Tabbed Documents Bar, which lets you switch between Acrobat’s views.
5. To display the “Home” view, click the “Home” button.
6. To display the “Tools” view, click the “Tools” button.
7. If no PDF is opened in Acrobat, the Tabbed Documents Bar does not display the “Document” view tab. 

However, if you open a PDF in Acrobat, a tab appears to the right of the “Tools” button and displays the 
document’s name.

8. To display Acrobat’s “Document” view, click the tab displaying the PDF name.
9. If you open multiple documents in Acrobat, the Tabbed Documents Bar displays multiple tabs.
10. To view the “Document” view of any open PDF, click the name of any tabbed document in the 

Tabbed Documents Bar.
11. To access and manage your Adobe account, click the “My Account” drop-down menu located to the 

right of the Tabbed Documents Bar. 

THE ACROBAT HOME VIEW:

1. To display the “Home” view, click the “Home” button in the Tabbed Documents Bar.
2. By default, the “Home” view displays “Recent Files” on the right side of the screen.
3. To open a PDF file listed on the right side of the screen, double-click on the file name. 
4. To display a different file list or storage list, click one of the text buttons on the left side of the screen.

THE ACROBAT TOOLS VIEW:

1. To display the “Tools” view, click the “Tools” button in the Tabbed Documents Bar.
2. To find a tool using the “Search for tools” feature, type search terms into the text field next to the 

magnifying glass.
3. To access all categories of tools, use the scroll bar to the right of the Tools screen.
4. To collapse the Tools pane, click the small triangle to the left of the pane.
5. To expand the Tools pane, click the triangle again. 

THE ACROBAT DOCUMENT VIEW:

1. To access the “Document” view from the Home view, double-click on any recently-opened PDF 
document listed in the Home view. 

2. Acrobat’s Document view can be displayed as two different interfaces: The “Single Document Interface” 
is displayed when only one PDF is opened in Acrobat. The “Multiple Document Interface” is displayed 
when more than one PDF is opened in Acrobat at the same time.

3. To view open PDFs in the “Multiple Document Interface” view, click between tabs in the Tabbed 
Documents Bar.
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ACTIONS-
Getting Acquainted with Acrobat

THE MENU BAR:

1. To display drop-down menus in the Menu Bar, click any Menu Bar command. 
2. To access commands for opening, editing, and saving PDFs, click the “File” menu.
3. To access commands for making changes to PDFs in Acrobat, click the “Edit” menu.
4. To access commands related to the way PDFs appear onscreen, click the “View” menu.
5. To access commands for managing windows in Acrobat, click the “Window” menu.
6. To access Adobe online support and account management, click the “Help” menu.
7. To view keyboard shortcuts for many Acrobat commands, look to the right of the Menu Bar 

commands within the Menu Bar’s drop-down menus.

TOOLBARS IN ACROBAT:

1. Toolbars only appear in the “Document” view. All toolbars NOT opened using either the “Tools” pane or 
“Tools” view appear within a single toolbar underneath the Tabbed Documents Bar.

2. The main toolbar under the Tabbed Documents Bar has buttons divided into three groups, separated by 
dividing lines within the main toolbar.

3. The two button groups at the left end of the main toolbar contain buttons that are collectively called the 
“Common Tools” toolbar buttons.

4. To the right of the “Common Tools” toolbar buttons are the “Page Controls” toolbar buttons.
5. To  pop the Page Controls toolbar buttons out of the main toolbar and then have them appear 

over the bottom of the PDF in the “Document” view, click the “Move page controls out of toolbar” 
button at the right end of the button group.

6. To place the buttons back into the main toolbar, click the “Move page controls into toolbar” button at 
its right end.

7. To display the “Quick Tools” toolbar and/or the “Recently Used Tools” toolbar within the main 
toolbar, right-click in the blank or “empty” area towards the right end of the main toolbar to open a pop-
up menu of choices.

8. Alternatively, select “View| Show/Hide| Toolbar Items” from the Menu Bar.
9. After performing either task, then click either the “Show Quick Tools” or “Show Recently Used Tools” 

commands from the pop-up menu to add the respective toolbar to the right end of the main toolbar.
10. To hide these two toolbars from the main toolbar, right-click in the blank or “empty” area towards the 

right end of the main toolbar to open a pop-up menu of choices.
11. Alternatively, select “View| Show/Hide| Toolbar Items” from the Menu Bar.
12. After performing either task, click either the “Hide Quick Tools” or “Hide Recently Used Tools” 

commands from the pop-up menu to remove the respective toolbar from the main toolbar.
13. Toolbars appear under the main toolbar for tool sets you open. At the left end of the toolbar is the icon 

and name of the tool set, followed to the right by the buttons in the tool set, followed by an “X” button.
14. To close an active tool set toolbar, click the “X” button at its right end.
15. To switch the tool set toolbar shown, click the current tool set name at the left end of the toolbar and 

then select the tool set to show in the toolbar from the drop-down menu
16. To return to the document and close the toolbar, select the “Back to Document” command from the 

same drop-down menu, instead.
17. To show or hide button labels for the currently displayed tool set toolbar, right-click in the blank or 

“empty” area of the tool set toolbar to show a pop-up menu.
18. Then select the “Show All Labels” command in the pop-up menu to toggle button labels on or off.
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ACTIONS-
Getting Acquainted with Acrobat

THE COMMON TOOLS TOOLBAR:

1. To save changes to the currently opened PDF, click the “Save file” button.
2. To upload the currently opened PDF to Adobe’s Document cloud, click the “Save files to Adobe 

Document Cloud” button.
3. To print the currently opened PDF, click the “Print file” button.
4. To send the current PDF file by traditional email or by using Acrobat’s “Send and Track” feature, 

click the “Send file as an email attachment” button. 
5. To locate specific text within the current PDF, click the “Find text” button.
6. To move to the next or previous pages of the current PDF, use the “Show previous page” and 

“Show next page” buttons.
7. To view a specific page in the open PDF, click into the current page text box and type the page 

number to view.
8. Then press your keyboard’s “Enter” key.

CUSTOMIZING THE COMMON TOOLS TOOLBAR:

1. The button set categories that can appear in the Common Tools toolbar are “File Tools,” “Edit Tools,” 
“Page Navigation Tools,” “Page Display Tools,” and “Select & Zoom Tools.” 

2. To add buttons to and remove buttons from the Common Tools toolbar, right-click the blank or 
“empty” area within the main toolbar to open a pop-up menu of commands.

3. Alternatively, select “View| Show/Hide| Toolbar Items” from the Menu Bar to see the same menu of 
commands as a side menu of choices.

4. After performing either action, the names of the button sets appear in the top section of the menu.
5. To see the specific buttons available within a button set, roll your mouse pointer over any button set 

name. Buttons shown with a checkmark next to their names currently appear in the toolbar. Buttons 
without a checkmark do not appear in the toolbar.

6. To toggle a button checkmark, and thus the button's visibility within the toolbar, on or off, click 
the name of a button in the side menu of choices for each button set.

7. To add all the buttons within the selected button set to the Common Tools toolbar, click the 
“Show All [button set name]” option at the bottom of the button set menu.

8. To reset a button set to its default settings after customizing it, select the “Reset [button set name]” 
command from the button set’s menu of choices. 

CUSTOMIZING THE QUICK TOOLS TOOLBAR:

1. To customize the Quick Tools toolbar, either select “View| Show/Hide| Toolbar Items” from the Menu 
Bar to show a side menu of choices or right-click the blank or “empty” area within the main toolbar to 
open a pop-up menu.

2. After performing either action, then click the “Customize Quick Tools…” command in the menu to open 
the “Customize Quick Tools” dialog box.

3. To select a button or divider within the “Tools to show in Toolbar” area of the “Customize Quick 
Tools”  dialog box, click the divider or button.

4. To modify the selected item, use the buttons in the upper-right corner of the “Customize Quick Tools” 
dialog box.
(cont’d.)
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ACTIONS-
Getting Acquainted with Acrobat

CUSTOMIZING THE QUICK TOOLS TOOLBAR- (CONT’D.):

5. To add a divider to the right of the selected item, click the “Add Divider to Toolbar” button
6. To move the selected item one spot to the left, click the “Move Left” button.
7. To move the selected item one spot to the right, click the “Move Right” button.
8. To remove the selected item, click the “Remove from Quick Tools Toolbar” button.
9. To add a button to the right of the selected item within the Quick Tools toolbar, find the button to 

add within the button groupings shown in the “Choose tools to add” section. You can expand and 
collapse the button groups by clicking the title of each grouping.

10. When you find the button to add in this list, click it to select it.
11. Then click the “Add to Toolbar” button to the right of the button list.
12. To save and apply your customizations, click the “Save” button at the bottom of the dialog box.
13. To cancel and discard any changes you have made to the Quick Tools toolbar, if needed, click the 

“Cancel” button within the dialog box.
14. Then click the “Yes” button in the confirmation message box that appears.

THE PAGE CONTROLS TOOLBAR:

1. The “Page Controls” toolbar appears to the right of the “Common Tools” toolbar and to the left of the 
“Quick Tools” toolbar in Document view, if shown. This toolbar contains buttons that let you control the 
navigation and appearance of PDF pages. 

2. To activate the Selection tool, click the arrow-shaped “Selection tool” button.
3. To activate the Pan tool, click the “Pan tool” button.
4. To decrease the magnification of the PDF, click the “Zoom out” button.
5. To increase the magnification of the PDF, click the “Zoom in” button.
6. To show a drop-down menu of different magnification levels to choose from, click the drop-down 

to the right of the zoom buttons.
7. To change the way Acrobat displays open PDF pages, use the “Fit to window width and enable 

scrolling” button, the “Fit one full page to window” button, or the “View file in Read Mode” button.
8. To make the “Page control” toolbar appear as a floating toolbar at the bottom of the PDF 

window, click the “Move page controls out of the toolbar” button.
9. To return the floating toolbar to the main toolbar area, click the “Move page controls into toolbar” 

button at the far-right end of the floating toolbar.

RESETTING ALL CUSTOMIZABLE TOOLBARS:

1. To reset all toolbars back to their default states, right-click the blank or “empty” area within the main 
toolbar or select “View| Show/Hide| Toolbar Items” from the Menu Bar.

2. Then select the “Reset Toolbars” command in the menu that appears. Sam
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ACTIONS-
Getting Acquainted with Acrobat

SHOWING AND HIDING ALL TOOLBARS AND THE MENU BAR:

1. To show or hide all the toolbars, select “View| Show/Hide| Toolbar Items” from the Menu Bar to show 
a side menu.

2. Alternatively, right-click in the blank or “empty” area of the main toolbar to open a pop-up menu.
3. After doing either action, select either the “Hide Toolbars” or “Show Toolbars” command from the menu 

that appears, as needed.
4. To show or hide the Menu Bar, select “View| Show/Hide| Menu Bar” from the Menu Bar.
5. Alternatively, press the “F9” key on your keyboard.
6. To restore the Menu Bar, press the “F9” key on your keyboard.

THE NAVIGATION PANE:

1. To see a pop-up menu of buttons that represent all the available panels that can appear within 
the Navigation Pane, right-click the button bar at the far-left side of the Navigation Pane. Buttons within 
this pop-up menu that show a checkmark next to their names currently appear within the button bar in 
the Navigation Pane. Buttons without a checkmark next to their names do not appear here.

2. To show the associated panels within the Navigation Pane and add the button to the button bar 
at the left side of the pane, click the button names in the pop-up menu.

3. After that, you can then simply click the associated button at the left side of the Navigation Pane in the 
future to view the associated panel.

4. To remove the panel buttons you have added to the Navigation Pane, right-click the Navigation 
Pane and then select the “Reset Panes” command. 

5. To display the Page Thumbnails panel, click the “Page Thumbnails” button. 
6. To display the associated page of a thumbnail image in the document window pane, click the 

thumbnail.
7. To scroll through many pages in the Page Thumbnails panel, use the scrollbar at the right side of 

the panel.
8. To close the panel you are currently viewing within the Navigation Pane, click the “Close” button in 

the upper-right corner of the Navigation Pane.
9. To expand the Bookmarks panel, click the “Bookmarks” button below the “Page Thumbnails” button in 

the Navigation Pane.
10. To expand the Attachments panel, click the “Attachments” button underneath the “Bookmarks” button 

in the Navigation Pane.

THE TOOLS CENTER :

1. To access the Tools Center from Acrobat’s Home screen, click the “Tools” button in the Tabbed 
Documents Bar. Acrobat’s “Tools” view shows all the software’s tools on one screen.

2. To access all the tool categories in the Tools Center, use the scroll bar to the right of the screen.
3. To access a tool, click its button. You can also access a tool by selecting the “Open” command from its 

drop-down menu.
4. To access Acrobat’s PDF creation and editing features, use the “Create and Edit” tool group’s tools.
5. To access Acrobat’s commenting and mark-up features, use the “Review and Approve” tool group’s 

tools.
(cont’d.)
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ACTIONS-
Getting Acquainted with Acrobat

THE TOOLS CENTER (CONT’D.):

6. To access Acrobat’s tools for working with interactive documents, forms, and signatures, use 
tools from the “Forms and Signatures” category.

7. To access features that prepare PDF files for distribution, use tools from the “Protect and 
Standardize” category.

8. To customize Acrobat’s features, use tools from the “Customize” category.
9. To display a tool’s “view,” click the tool from within the Tools Center. 
10. To close a tool’s “view,” click the “Close” button on the far-right side of that view’s secondary toolbar.
11. On the right side of the Tools screen is the Tools pane. This pane contains shortcuts to some of 

Acrobat’s most commonly-used features.
12. To collapse the pane, click the small triangle to the left of the Tools pane.
13. To expand the pane, click the triangle again.

CUSTOMIZING THE TOOLS PANE:

1. The Tools Pane can be adjusted to display only shortcuts to the tools you want. Customizing the Tools 
Pane does not change Acrobat’s ability to perform tasks; it merely helps to improve workflow. 

2. To add a shortcut to the Tools Pane, first locate the tool in the Tools Center.
3. Then click the tool’s drop-down arrow and select “Add Shortcut” from the drop-down menu.
4. To remove a shortcut from the Tools Pane, right-click the shortcut in the pane and select “Remove 

Shortcut” from the menu that appears.
5. Alternatively, click the “X” that appears on the right side of the shortcut button in the Tools Pane when 

you hover your mouse pointer over it.
6. Alternatively, to remove shortcuts from the Tools Pane from within the Tools Center, click the 

drop-down of the tool’s shortcut to remove, and then select the “Remove Shortcut” command
7. Removing a shortcut does not delete the tool from Acrobat. Once a shortcut is removed from the Tools 

Pane, its associated feature is still accessible in the Tools Center.
8. To rearrange shortcuts in the Tools Pane, click and drag any shortcut button to move the button up or 

down in the Tools Pane.
9. As you click and drag, a grey bar will appear in the Tools Pane. This bar indicates the spot in the pane 

where the shortcut button will be displayed.
10. When the grey bar appears in the spot where you want the shortcut, release the mouse button.
11. Alternatively, you can also rearrange shortcut buttons by right-clicking any shortcut and selecting the 

“Move Up” or “Move Down” command from the menu that appears..
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EXERCISES-
Getting Acquainted with Acrobat

Purpose:

1. To learn the environment of, and be able to view a PDF document within, Adobe Acrobat Pro DC.

Exercises:

1. If using the DVD-ROM or digital download versions of this product, you can click the “CHAPTER1-
Sample1” hyperlink in the “Instructional Materials” section of the main interface to open the PDF
using your default PDF application.

2. If you do not have Adobe Acrobat Pro DC set up as the default application used to open PDF
documents on your computer, first open Adobe Acrobat Pro DC, select “File| Open…” from the
Menu Bar and then use the “Open” dialog box to navigate to the samples included within the
“SAMPLES” folder in the DVD-ROM or unzipped digital download folder. Select the PDF file named
“CHAPTER1-Sample1.pdf” within this folder and then click the “Open” button in the “Open” dialog
box to open the PDF file.

3. After opening the file, locate the Menu Bar within the Adobe Acrobat application.
4. Locate the Tabbed Documents Bar within the application.
5. Display Acrobat’s “Home” view.
6. Display Acrobat’s “Tools” view.
7. Display Acrobat’s “Document” view.
8. Locate the Common Tools toolbar within the application.
9. Locate the Page Controls toolbar buttons.
10. While in Document view, click the “Move page controls out of toolbar” button to pop the Page

Control buttons out of the toolbar and have them appear over the bottom of the PDF.
11. Click the “Move page controls into toolbar” button at the right end of the floating toolbar to place the

buttons back into the main toolbar.
12. Right-click in the blank or “empty” area towards the right end of the main toolbar to open a pop-up

menu of choices, then click “Show Quick Tools” to display Quick Tools in the main toolbar.
13. Right-click in the blank or “empty” area towards the right end of the main toolbar to open a pop-up 

menu of choices, then click “Show Recently Used Tools” to display the recently used tools in the 
main toolbar.

14. Right-click in the blank or “empty” area towards the right end of the main toolbar to open a pop-up 
menu of choices, then click the “Hide Recently Used Tools” command to remove the recently used 
tools from the main toolbar. The Quick Tools remain in the main toolbar.

15. Click the “Find text” button in the Common Tools toolbar to display the “Find” dialog box.
16. Type the word “globally” into the text field within the “Find” dialog box, and press the “Enter” key on 

your keyboard. Acrobat displays the page of the currently-opened PDF where the search term 
appears.

17. Click the “X” in the upper-right corner of the dialog box to close the search feature.
18. Acrobat is currently displaying page 3 of the PDF. Click into the current page text box in the 

Common Tools toolbar, click and drag to select the number 3, and then type the number 5 in its 
place.

19. Then press the “Enter” key on your keyboard to display page 5 of the PDF.
20. Click the “Zoom out” button in the Page Controls toolbar to decrease the magnification of the open 

PDF display.
(cont’d.)
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EXERCISES-
Getting Acquainted with Acrobat

Exercises- (cont’d.):

21. Click the “Zoom in” button in the Page Controls toolbar to increase the magnification of the open
PDF display.

22. Select “View| Zoom| Actual Size” from the Menu Bar to display the PDF pages at their actual size.
23. Select “View| Zoom| Fit Width” from the Menu Bar to display the PDF pages to fit their width within

the document area.
24. Click the “Show previous page” button in the Common Tools Toolbar four times to return to the first

page of the PDF.
25. Select “View| Zoom| Pan & Zoom” from the Menu Bar to display the “Pan & Zoom” window over

Page 1 of the PDF.
26. Place your mouse pointer over the upper-right corner of the red rectangle shown in the “Pan &

Zoom” window until your mouse pointer turns into a double-pointed arrow.
27. When it does this, click and drag down and to the right with your mouse to change the size of the red

rectangle until it covers the area of the slide where the “Widget Sales” text is located.
28. Place your mouse pointer over the top side of the red rectangle within the “Pan & Zoom” window

until you see the mouse pointer turn into a “hand” icon. When it does this, click and drag it up and to
the right to pan around the PDF page.

29. Click the “X” button in the upper-right corner of the “Pan & Zoom” window to close it
30. Locate the Navigation Pane within the application and expand it to show its button bar, if needed.
31. Right-click the button bar at the far-left side of the Navigation Pane to see a pop-up menu of buttons

that represent all the available panels that can appear in the Navigation Pane. Buttons within this
pop-up menu that show a checkmark next to their names currently appear within the button bar in
the Navigation Pane.

32. Click the “Page Thumbnails” button to display the Page Thumbnails panel.
33. Click on a thumbnail image in the Page Thumbnails panel to display the associated page of a

thumbnail image in the document window pane.
34. Click the “Bookmarks” button below the “Page Thumbnails” button in the Navigation Pane to display

the Bookmarks panel.
35. Click the “Attachments” button underneath the “Bookmarks” button in the Navigation Pane to display

the Attachments panel.
36. Click the “Close” button in the upper-right corner of the Navigation Pane to close the panel and

collapse the Navigation Pane.
37. Locate the “Combine Files” tool in the Tools Center.
38. After locating the “Combine Files” tool, click the drop-down arrow below the tool and select “Add

Shortcut” from the available commands.
39. Locate the “Combine Files” shortcut button you just added to the Tools pane.
40. Once you have located the new shortcut in the Tools pane, right-click the shortcut button in the

Tools Pane and then select “Remove Shortcut” from the menu that appears.
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